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Introduction 

This booklet is the companion document to the Intro to Word 2013 workshop. It includes an introduction to 

the Microsoft Office 2013 interface, and covers the various aspects of creating, formatting, editing, saving, and 

printing a document in Word 2013. 

 

Learning Objectives 

After completing the instructions in this booklet, you will be able to: 

 

 Identify the components of the Office 2013 interface 

 Create a new document 

 Set document margins 

 Set paragraph alignment, indentation, and spacing 

 Set tabs 

 Add headers and footers to a document 

 Apply a Theme to a document 

 Format text 

 Check the document for spelling and grammar 
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The Office 2013 Interface 

The Office 2013 interface is very similar to the Office 2010 interface, with a few minor changes. The following 

describes the Office 2013 interface. 

 

The Backstage View 

The Backstage view is more prominent in Word 2013. When first opening the program, the user will be 

presented with options to open recent documents, start a new blank document, or select from a number of 

templates (See Figure 1).  

 

 
Figure 1 - Backstage View (First opening Word 2013) 

To enter the Backstage view after creating your document:  

 

1) Click the File tab (See Figure 2).  

 
Figure 2 - Access Backstage via File Tab 
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2) The Backstage view will open (See Figure 3). 

 

 
Figure 3 - Backstage View 

3) From the Backstage View, you can perform the following actions: 

 Obtain information about your documents 

 Create new documents and templates 

 Open existing documents 

 Save and close documents  

 Print documents and see a preview of your document 

 Access your Microsoft Office 2013 account information 

 Obtain help 

 Close Word 2013 

 

4) To leave the Backstage View and return to your document, click on the arrow button above Info  

(See Figure 4). 

 

 
Figure 4 - Leave Backstage View 
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The Ribbon 

The Ribbon (See Figure 5) is a panel that contains functional groupings of buttons and dropdown lists 

organized by tabs. Each product in the Office Suite has a set of tabs that pertain to the functionality of that 

application. Each tab is further divided into groups such as the Font and Paragraph groups shown in Figure 5. 

 

 
Figure 5 - The Ribbon 

At the bottom right-hand corner of some groups, there is a diagonal arrow called a Dialog Box Launcher  

(See Figure 6). Clicking this button opens a dialog box for that group containing further option selections for 

the group. 

 

 
Figure 6 - Dialog Box Launcher 

Contextual tabs will appear depeŶdiŶg oŶ ǁhat Ǉou are ǁorkiŶg oŶ. For eǆaŵple, if Ǉou’ǀe iŶserted pictures, 
the tab appears whenever a picture is selected (See Figure 7). 

 

 
Figure 7 - Contextual Tab 
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Customizing the Ribbon 

You can hide/unhide tabs that you do not use, or create your own tab of favorite tools. The following explains 

how to customize the Ribbon to build your own tabs and groups. 

 

1) Right-click in an empty section within the ribbon. 

 

2) A dialog box will appear. Select Customize the Ribbon… (See Figure 8). 

 

 
Figure 8 - Customize the Ribbon 

3) The Customize Ribbon window will appear. Click the New Tab button (See Figure 9).  

 

 
Figure 9 – Creating a New Tab 

4) A New Tab has been added in the list of Main Tabs.  Under New Tab, you will see New Group is already 

selected for you (See Figure 10). 

 

 
Figure 10 - New Tab & New Group 



Page 10 of 51 

 

5) From the column on the left, select a command from the list under Choose commands from: to add to 

the New Group (See Figure 11). 

 

 
Figure 11 - Select Command to Add 

6) Click the Add>> button.  

 

7) The command will be added to your new group (See Figure 12).  

 

 
Figure 12 - Command Added 

8) To rename the tab or group, right-click on the New Tab or New Group.  

 

9) Select Rename (See Figure 13). 

 

 
Figure 13 - Rename Tab/Group 

10) To hide a tab, remove the check-mark next to the name of the tab (See Figure 14). 

 

 
Figure 14 - Hide Tab 
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The Quick Access Toolbar 

The Quick Access Toolbar is located in the upper-left part of the main Word 2013 window, above the File and 

Home tabs. It provides easy access to commands that you may use often and be customized to your 

preferences.   

 

To customize the Quick Access Toolbar: 

 

1) Click on the dropdown arrow in the Quick Access Toolbar (See Figure 15).  

 

 
Figure 15 - Quick Access Toolbar Drop Down 

2) The Customize Quick Access Toolbar menu will appear. Click the command(s) you wish to add or 

remove from your Quick Access Toolbar (See Figure 16).  

 

 
Figure 16 - Customize Quick Access Toolbar 

3) To customize the Quick Access Toolbar with more commands, click More CoŵŵaŶds…  

(See Figure 17). 

 

 
Figure 17 - More Commands 
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4) The Customize Quick Access Toolbar window will appear. From the column on the left, select a 

command from the list under Choose commands from: to add to your Quick Access Toolbar  

(See Figure 18). 

 

 
Figure 18 - Adding Commands to the Quick Access Toolbar 

5) Click the Add>> button.  

 

6) The command will be added to the Quick Access Toolbar (See Figure 19). 

 

 
Figure 19 - Command Added to Quick Access Toolbar 

7) To add more commands, repeat steps 4 and 5.  
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8) To reorganize commands in your Quick Access Toolbar, select the command underneath Customize 

Quick Access Toolbar and click the arrows to the right to move the command up or down  

(See Figure 20).  

 

 
Figure 20 - Order Arrows 

9) When finished customizing the Quick Access Toolbar, click the OK button.  

 

The Mini Toolbar 

The Mini Toolbar is a toolbar that appears when you select text. The Mini Toolbar provides quick access to 

some commonly used formatting tools, such as font, font size, bold, italics, and more (See Figure 21).  

 

 
Figure 21 - Mini Toolbar 

To turn off the Mini Toolbar: 

 

1) Click the File tab. The Backstage View will appear.  

 

2) Click Options. The Word Options window will appear.  

 

3) Under General, click the checkbox next to Show Mini Toolbar on selection (See Figure 22).  

 

 
Figure 22 - Turning Mini Toolbar Off 

4) The Mini Toolbar is now disabled. To enable, follow steps 1-4.  
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The Status Bar 

The Status Bar is located at the bottom of the Office applicatioŶ ǁiŶdoǁ aŶd giǀes Ǉou aŶ ͞at a glaŶce͟ 
snapshot of important information regarding your current document (e.g. number of pages, number of words, 

proofing errors, etc.). Figure 23 shows the default Status Bar for Word. 

 

 
Figure 23 - Status Bar 

You can customize the Status Bar to display the specific information that you want to see: 

 

1) Right-click on the Status Bar. The Customize Status Bar menu will appear (See Figure 24). 

 

 
Figure 24 - Customize Status Bar 

2) Click on an option to add it to the Status Bar. 

 

3) When finished, click anywhere outside the Customize Status Bar window to close.  
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Creating a New Document 

The following shows how to create a blank document in Word 2013:  

 

1) Click the File tab (See Figure 25).  

 
Figure 25 - File Tab 

2) The Backstage View will appear (See Figure 26).  

 

 
Figure 26 - Creating a Blank Document 

3) Click New (See Figure 26).  

 

4) Select Blank Document from the available options (See Figure 26).  

 

5) The Blank Document will open.  
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Setting up your Document 

When you begin creating a new Word document, there are certain aspects of the document that you should 

consider, such as margin settings, fonts and styles, and line spacing. Making these choices before you begin 

typing could save you time editing your document later on. 

 

Setting Margins 

Page margins, the blank space around the edges of the page, can contribute to the impression your document 

makes, and even how easy it is to read. A few clicks set the margins for a page or an entire document. 

 

The following instructions explain how to change the margin settings: 

 

1) Click the Page Layout tab (See Figure 27).  

 
Figure 27 - Page Layout 

2) Click the Margins button. A list of Margin Options will appear (See Figure 28). 

 

 
Figure 28 - Margin Options 

3) Click one of the preset margin options. The Margins will be applied to your document.  
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Note: Clicking on Custom Margins at the bottom of the Margin Options will open the Page Setup window and 

allow you to enter the specific margin values that you want (See Figure 29). 

 

 
Figure 29 - Page Setup: Margins 

 

Setting the Default Font 

You can change the default font options so your favorite font is always selected in Word. The following 

explains how to change the default font options: 

 

1) Click the Home tab (See Figure 30).  

 
Figure 30 - Home Tab 
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2) In the lower-right corner of the Font group, click on the Font Dialog Box Launcher (See Figure 31). 

 

 
Figure 31 - Font Dialog Box Launcher 

3) The Font Dialog Box will appear. Under Font, click the Font you want to use (See Figure 32). 

 

 
Figure 32 - Font Dialog Box 

4) Under Size, click the size you want to use for body text (e.g. in Figure 32, ͞ϭϮ͟ is selected). 

 

5) Click Set As Default.  
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6) The Set As Default window will appear. Make a selection based on your preference and click OK  

(See Figure 33).  

 

 
Figure 33 - Set As Default Window 

7) The default font settings will now be set to your preference. 

 

Setting Default Paragraph Alignment 

You can change the default paragraph alignment options so is always spaced how you want it to be in Word.  

Alignment, indentation, and line spacing are all set from the Paragraph dialog box. The following explains how 

to change the default paragraph options: 

 

1) Click the Home tab (See Figure 34).  

 
Figure 34 - Home Tab 

2) In the lower-right corner of the Paragraph group, click on the Paragraph Dialog Box Launcher  

(See Figure 35).  

 

 
Figure 35 - Paragraph Dialog Box Launcher 
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3) The Paragraph Dialog Box will appear. From here you can adjust the alignment, indentation, and line 

spacing of your paragraphs (See Figure 36).  

 

 
Figure 36 - Paragraph Dialog Box 

4) Under General, select how your paragraphs will be aligned in your document (Note: the default is set 

to left).  

 

5) Under Indentation, adjust the settings for how your paragraph will be automatically indented. 

 

6) Under Spacing, adjust the line spacing within your paragraphs, and the spacing before and after your 

paragraphs.  

 

7) Click Set As Default.  
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8) The Set As Default window will appear. Make a selection based on your preference and click ok  

(See Figure 37).  

 

 
Figure 37 - Set As Default Window 

9) The default paragraph settings will now be set to your preference. 

 

Adding Styles 

The Styles Gallery is a combination of text formatting options which are saved under a single name. Using 

styles can make formatting text faster and easier than applying individual formatting options. Styles can also 

help with navigating your document, and marking sections for later use in a table of contents (See Figure 38).  

 

 
Figure 38 - Styles 

The choices in the Styles Gallery incorporate a feature called Live Preview. When you hover your mouse over a 

selection in a Gallery, your document takes on the formatting attributes of that selection in order to give you a 

preview of how that selection will look when applied to your document.  

 

Adding a style to your document 

The following explains how to add a style to your document: 

 

1) Select the text you wish to add a style to (See Figure 39). 

 

 
Figure 39 - Selecting Text 
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2) Click on the Home tab (See Figure 40). 

 
Figure 40 - Home Tab 

3) Under the Styles section, click on one of the preset styles (See Figure 41).  

 

 
Figure 41 - Styles 

4) The style will be added to your selected text (See Figure 42).  

 

 
Figure 42 - Style Added 

Note:  Only the most recently-used Styles in the Styles Gallery are displayed on the Ribbon; the entire Styles 

Gallery can be displayed by clicking the More button  at the right of the displayed Styles. 

 

Adding Themes 

A Theme is a set of formatting options that is applied to an entire document. A Theme includes a set of colors, 

a set of fonts, and a set of effects. Using Themes shortens formatting time and provides a unified, professional 

appearance.  

 

Themes can be accessed from the Design tab in Word 2013. From here you can select a Theme from the 

Document Formatting group, as well as customize the colors, fonts, and effects of a Theme (See Figure 43). 

 

 
Figure 43 - Accessing Themes through the Design Tab 
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The default Theme that is applied to every new document is the Office Theme. The following shows how to 

apply a different Theme to a document: 

 

1) Click the Design tab (See Figure 44).  

 
Figure 44 - Design Tab 

2) Click the Themes button. The Themes Gallery will appear (See Figure 45).  

 

 
Figure 45 – Themes Gallery 

3) Hover the mouse over the selections in the Themes Gallery to preview how each theme will look when 

applied to your document.  

 

4) Click the Theme to apply it to your document.  
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Editing a Document 

Entering Text 

Word will automatically wrap text when the cursor reaches the right margin. There is no need to press the 

ENTER key unless you want to start a new paragraph or add space between lines of text. 

 

Formatting Text 

Character and paragraph formatting commands are found on the Home tab of the Ribbon. To apply any of the 

formatting options, first select the text and then click the button or check box for the option(s) that you want 

to apply. 

 

Character Formatting 

Character formatting involves changing the font, size, color, and spacing of characters, as well as applying 

bold, italics, and various other effects. Commonly used commands are found in the Font group, under the 

Home tab, while more commands can be found in the Font Dialog Box. The Font Dialog Box can be accessed by 

clicking the Font Dialog Box Launcher (See Figure 46). 

 

 
Figure 46 - Options for Character Formatting 
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Paragraph Formatting 

Paragraph formatting involves changing the alignment, line spacing, or indentations of paragraphs. Commonly 

used commands are located in the Paragraph group, under the Home tab, while more commands can be 

found in the Paragraph Dialog Box. The Paragraph Dialog Box can be accessed by clicking the Paragraph 

Dialog Box Launcher (See Figure 47). 

 

 
Figure 47 - Paragraph Formatting 

 

Enabling the Ruler 

Word has a ruler that fits along the top and left side of your document and provides a point of reference when 

aligning text and images within your document (See Figure 48). 

 

 
Figure 48 - Ruler 
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The following explains how to enable the ruler: 

 

1) Click on the View tab (See Figure 49).  

 
Figure 49 - View Tab 

2) Under the Show grouping, click the checkbox next to Ruler (See Figure 50). 

 

 
Figure 50 - Showing the Ruler 

3) The ruler will appear along the top and left side of your document (See Figure 48).  

 

Setting Tab Stops 

Tab stops provide a position for placing and aligning text on your document, and are most easily set from the 

Ruler (See Enabling the Ruler).  To insert a tab stop: 

 

1) Click within the paragraph or text that you want to insert your tab stop.  

 

2) Position your mouse pointer over the Ruler at the location you want to add the tab stop. 

 

3) Left-click the mouse button. A tab stop will be placed on the ruler (See Figure 51). 

 

 
Figure 51 - Inserting Tab Stops 
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Adding a Leader to Tab Stops 

After adding a tab stop (See Setting Tab Stops), a leader can be added to make text easier to read. For 

example, on a menu the leaders make it easier to read the food and the corresponding price (See Figure 52).  

 

 
Figure 52 - Adding a Leader to Tab Stops 

The following explains how to add leaders to your tab stops: 

 

1) Double-click on the tab stop in your ruler (See Figure 53).  

 

 
Figure 53 - Double-Click Tab Stop 

2) The Tab Options menu will appear. Click on one of the leader options (See Figure 54).  

 

 
Figure 54 - Tab Options 

3) Click OK.  

 

4) The leader will appear when you tab to the tab stop.  
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Selecting Different Tab Stops 

At the far left of the horizontal ruler is the tab selector  that lets you choose from different types of tab 

stops. The most commonly used tab stop is a Left Tab ( ) and more can be selected by clicking the tab 

selector. Below is an explanation of the tab stops available in Word 2013: 

 

  Left Tab – Left aligns text to the left of the tab stop. 

 

   Center Tab – Centers the text on the tab stop.  

 

  Right Tab – Right aligns the text to the right of the tab stop 

 

 Decimal Tab – Aligns decimal numbers by their decimal point  (Example: 234.00) 

 22331.00 

 Bar Tab – Draws a vertical line on the document. 

 

 First Line Indent – Inserts the indent marker on the ruler and indents the first line of text in a 

paragraph.  

 

 Hanging Indent – Inserts the hanging indent marker and indents all lines other than the first line. (E.g. Here 

is an example of the hanging indent).  

 

Headers and Footers 

Headers and footers are areas containing text that will be displayed on every page.  The header is located 

along the top of every page, while the footer is located at the bottom of every page. The following explains 

how to add a header to a document: 

 

1) Click the Insert tab on the Ribbon (See Figure 55).  

 
Figure 55 - Insert Tab 
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2) In the Header & Footer group, click Header (See Figure 56). 

 

 
Figure 56 - Selecting Header 

3) The Header Gallery will appear as a dropdown menu. Click on a header design (See Figure 57).  

 

 
Figure 57 - Header Gallery 
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4) The header will be applied to your document (See Figure 58), and the Ribbon will change to display the 

Header & Footer Design Tools (See Figure 59). 

 

 
Figure 58 - Header Inserted into Document 

 
Figure 59 - Header & Footer Design Tools 

5) To edit the header, type the text that you want to appear in the indicated areas.  

 

6) When you are finished, click Close Header and Footer in the Header & Footer Design Tools  

(See Figure 60). 

 
Figure 60 - Close Header & Footer 

 

Editing Headers & Footers 

The following explains how to edit headers and/or footers in your document: 

 

1) Click the Insert tab (See Figure 61).  

 
Figure 61 - Insert Tab 
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2) Click the Header and/or Footer button (See Figure 62). 

 

 
Figure 62 - Selecting Header 

3) The Header Gallery will appear. Click Edit Header (See Figure 63). 

 

 
Figure 63 - Edit Header 

4) The Header & Footer Design Tools tab will open. You will be able to make your edits to the header 

and/or footer.  

 

Removing Headers & Footers 

The following explains how to remove headers and/or footers from your document: 

 

1) Click the Insert tab (See Figure 64) 

 
Figure 64 - Insert Tab 

2) Click the Header or Footer button (See Figure 65). 

 

 
Figure 65 - Selecting Header 
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3) The Header Gallery will appear. Click Remove Header (See Figure 66). 

 

 
Figure 66 - Edit Header 

4) The header will be removed from your document. To remove footers, repeat steps 1-3 while selecting 

footers.  

 

Adding Page Numbers to your Document 

The following explains how to add page numbers to the bottom page of your document: 

 

1) Click the Insert tab (See Figure 67) 

 
Figure 67 - Insert Tab 

2) Click on Page Number (See Figure 68). 

 

 
Figure 68 - Selecting Page Number 

3) A dropdown menu appears. Move your cursor over Bottom of Page (See Figure 69).  

 

 
Figure 69 - Bottom of Page 
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4) The Page Number Gallery appears. Select one of the page number designs (See Figure 70). 

 

 
Figure 70 - Page Number - Gallery Selection 

5) The selected page number will be applied to your document.  

 

Cut, Copy, and Paste Text 

To remove text from one place in the document and put it in another you cut and paste the text.  You can also 

copy and paste text if you want to add copies of your selection elsewhere in your document. 

 

The Cut, Copy, and Paste commands, along with the Format Painter, are located in the Clipboard Group on the 

Home tab of the Ribbon (See Figure 71).  

 

 
Figure 71 - Clipboard Tools 
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Cutting and Pasting Text 

1) Select the text to be cut. 

 

2) Under the Home tab, click the Cut button (See Figure 72). 

 

 
Figure 72 - Cutting Tool 

3) Click within the document where you want to paste the text. 

 

4) Click the Paste button (See Figure 73).  

 

 
Figure 73 - Pasting Tool 

5) Your text will be reinserted into the location you specified within your document.  

 

Copying and Pasting Text 

1) Select the text to be copied. 

 

2) Under the Home tab, click the Copy button (See Figure 74). 

 

 
Figure 74 - Copy Tool 

3) Click within the document where you want to paste the text. 
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4) Click the Paste button (See Figure 75). 

 

 
Figure 75 - Pasting Tool 

5) Your text will be copied into the location you specified within your document.  

 

Note: You can move text from one place to another by selecting the text and then clicking and dragging the 

text to the new location. 

 

Navigating the Document 

By using the Find and Go To features, you can search for key words in your document, or move to a specific 

page, section, comment, etc. If the heading styles have been added to your document, you can also use the 

Navigation Pane to move to sections of your document.  

 

Using Find 

The Find feature is useful for finding one or all instances of a specific word, as well as replacing the word with 

another. 

 

1) Under the Home tab, click the Find tool (See Figure 76).  

 

 
Figure 76 - Find Tool 
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2) The Navigation Pane will open to the left of the document. In the search document field, type the word 

you wish to search for (See Figure 77). 

 

 
Figure 77 - Search Document 

3) As you type your word in the search bar, your results will auto-populate below. Click on one of the 

search results to jump to that word in your document (See Figure 78) 

 

 
Figure 78 - Search Results 

 

Using Go To 

The Go To feature is helpful for moving to a specific page, section, comment, etc. within your document.  

 

1) Under the Home tab, click the dropdown arrow next to the Find tool (See Figure 79).  

 

 
Figure 79 - Access Go To Tool 
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2) A dropdown menu will appear. Click on Go To… (See Figure 80). 

 

 
Figure 80 - Go To Tool 

3) The Go To window will appear. Make a selection under Go to what: and type your search parameters 

in the search field (See Figure 81).  

 

 
Figure 81 - Go To Search 

4) Click Go To.  

 

Navigation Pane 

The Navigation Pane provides an easy way to move throughout your document, without having to scroll. You 

can navigate quickly to areas of your document that have headings, or move to other pages. You can also use 

the Results tab to find text within your document (See Figure 82). 

 

 
Figure 82 - Navigation Pane 
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To enable the Navigation Pane: 

 

1) Click the View tab (See Figure 83).  

 
Figure 83 - View Tab 

2) In the Show group, click the checkbox next to the Navigation Pane (See Figure 84).  

 

 
Figure 84 - Navigation Pane Checkbox 

3) The Navigation Pane will display to the left of your document (See Figure 85).  

 

  
Figure 85 - Navigation Pane Displayed 
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Proofing and AutoCorrect Options 

Word is configured to check your spelling and grammar as you type. As a result you may notice that certain 

markings appear on the page as you type. These markings indicate possible mistakes that Word has identified 

in your document.  

 

A jagged red line underneath a word indicates a spelling mistake (or an unrecognized word), while a jagged 

blue line indicates a grammar mistake (See Figure 86).  

 

 
Figure 86 - Proofing Results 

Word will automatically correct misspelled words that are contained in the AutoCorrect list (e.g. typing ͞teh͟ 

will automatically be changed to ͞the͟). To customize the AutoCorrect options: 

 

1) Click the File tab (See Figure 87). 

 
Figure 87 - File Tab 

2) The backstage view will open. Click on Options (See Figure 88). 

 

 
Figure 88 - Options 

3) The Word Options window will appear. Click on Proofing (See Figure 89).  

 

 
Figure 89 - Proofing Options 
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4) In the AutoCorrect options section, click the AutoCorrect Options button.  

 

5) The AutoCorrect Options window will appear (See Figure 90).  

 

 
Figure 90 - AutoCorrect Options Window 

6) To disable any of the default options, click the check box next to the option. 
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7) To add your own AutoCorrect entry (See Figure 91): 

 

 
Figure 91 - Adding AutoCorrect Entries 

a. Type the word that you want to correct in the Replace box.  

 

b. Type the word with which you wish to replace it in the With box.  

 

c. Click Add. The word will be added to the AutoCorrect search.  

 

8) Click the OK button to confirm changes and exit back out to the Word Options. 

 

9) Click the OK button to exit the Word Options window.   

 

Spelling & Grammar Check 

Word autoŵaticallǇ checks for spelliŶg aŶd graŵŵar ŵistakes as Ǉou tǇpe. Hoǁeǀer, it’s a good idea to ruŶ 
the Spelling & Grammar tool as the final step when finishing your document. When run, the Spelling & 

Grammar tool will check your entire document for spelling & grammar errors, and allow you to insert the 

corrections.  

 

To run the Spelling & Grammar tool: 

 

1) Click the Review tab on the Ribbon (See Figure 92). 

 
Figure 92 - Review tab 
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2) In the Proofing group, click on Spelling & Grammar (See Figure 93).  

 

 
Figure 93 - Spelling & Grammar Tool 

3) The Spelling & Grammar checker will open to the right of the document (See Figure 94).  

 

 
Figure 94 - Spellchecker Results 
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4) The Spelling & Grammar tool will display suggested corrections in the box below the misspelled word 

(See Figure 95).  

 

 
Figure 95 - Spellcheck Suggestions 

Choose a correction from the list and click on one of the following buttons:  

a. Ignore – Ignore the currently selected misspelled word; 

b. Ignore All -  Ignore the currently selected misspelled word and all instances of the misspelled 

word in the document; 

c. Add – Add the selected misspelled word to the dictionary so it will not be identified as a 

mistake;  

d. Change – Apply the currently selected suggestion to the misspelled word; and 

e. Change All – Apply the currently selected suggestion to all instances of the misspelled word in 

the document 

5) The Spelling & Grammar tool will continue to check your document for any misspelled words, or 

grammar errors. The Spelling and Grammar check will notify you when it has completed checking your 

document.  

 

Thesaurus 

The Thesaurus tool can help you find synonyms for words, and insert the new word into your document. 

 

1) Select a word in your document that you wish to find a synonym for. 

 

2) Click the Review tab on the Ribbon (See Figure 96).  

 
Figure 96 - Review Tab 
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3) In the Proofing group, click on Thesaurus (See Figure 97).  

 

 
Figure 97 - Thesaurus Tool 

4) The Thesaurus tool will open to the right of the document, with a list of synonyms for your selected 

word (See Figure 98). 

 

 
Figure 98 - Thesaurus Results 

5) Hover over the word you wish to insert, and click the dropdown arrow (See Figure 99).  

 

 
Figure 99 - Inserting a Synonym 
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6) A dropdown menu will appear. Click on Insert (See Figure 100). 

 

 
Figure 100 - Insert 

7) The chosen word from the Thesaurus will replace the selected word in your document.  

 

Saving a Document 

Saving your document will create a file that will allow you to access the document at a later time for editing. 

You can also save your work to share the file with others.  

 

To save your document in the Word 2013 format to your Desktop: 

 

1) Click the File tab (See Figure 101).  

 
Figure 101 - File Tab 

2) The backstage view will appear. Click on Save As (See Figure 102). 

 

 
Figure 102 - Save As 
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3) The save options will appear. Click on Computer to choose your location to save (See Figure 103). 

 

 
Figure 103 - Select Location to Save File 

 

4) Click on Desktop to save the file to your desktop (See Figure 103).  

 

5) A dialog box will appear. In the File name: field, type a name for your document (See Figure 104).  

 

 
Figure 104 - File Name 

Note: Make sure Save as type: says Word Document. This will save the document as a Word 2013 document.  

 

6) Click the Save button.  

 

7) Your document has been saved to the desktop.  
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Compatibility Mode 

When opening a document created in a previous version of Word, Word 2013 will begin operating in 

Compatibility Mode. At the top of the Word 2013 window, the words [Compatibility Mode] will be displayed 

next to the name of the document (See Figure 105). 

 

 
Figure 105 - Compatibility Mode 

Compatibility Mode means that some of the newer features of Word 2013 will not be available to you because 

the document was created with an earlier version of Word. If you save the document as a Word 2013 

document, you will exit Compatibility Mode and all of the new features of Word 2013 will be available to you. 

 

The following explains how to save a document so that you can exit Compatibility Mode: 

 

1) Click the File tab (See Figure 106). 

 
Figure 106 - File Tab 

2) Click on Info (See Figure 107). 

 

 
Figure 107 - Info 

3) Click on the Convert icon (See Figure 108). 

 

 
Figure 108 - Convert to Word 2013 
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4) A window will appear asking you to confirm your selection. Click the OK button (See Figure 109).  

 

 
Figure 109 - Confirm Conversion 

5) The document will be converted to a Word 2013 document. The [Compatibility Mode] label will be 

reŵoǀed froŵ the docuŵeŶt’s title (“ee Figure 110). 

 

 
Figure 110 - Document Converted 

 

Printing a Document 

If your computer is connected to a printer, you will be able to print your document to share a hard copy with 

others.  

 

1) Click the File tab (See Figure 111).  

 

 
Figure 111 - File Tab 

2) The backstage view will appear. Click on Print (See Figure 112). 

 

 
Figure 112 - Print 
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3) The print options will appear. Under Printer, click the dropdown arrow to select a printer  

(See Figure 113).  

 

 
Figure 113 - Printer Dropdown 

4) Click the printer you want to use to print your document (See Figure 114). 

 

 
Figure 114 - List of Available Printers 

Note: Your list of available printers will be determined by the printers you have installed on your computer.  

 

5) Set the number of copies you want to print (See Figure 115).  

 

 
Figure 115 - Set the Number of Copies 
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6) Click the Print button.   

 

7) Your document will be sent to the printer you selected for printing.  

 

Using Help 

To open Microsoft Word Help, either click the Help button ( ) in the upper-right corner of the Ribbon, or press 

the F1 key on the keyboard.  

 

1) Click the Help icon in the upper-right corner of the Ribbon (See Figure 116).  

 

 
Figure 116 - Accessing Help 

2) The Word Help dialog box will open (See Figure 117). 

 

 
Figure 117 - Word Help 

3) Type your question in the search bar, or click on one of the popular searches. 
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Additional Help  

For additional help or installation issues, please contact the KSU Service Desk (Faculty & Staff) or the KSU 

Student Help Desk (Students). 

 

KSU Service Desk for Faculty & Staff 

 Phone:  470-578-6999 

 Email:   service@kennesaw.edu 

 Website:  http://uits.kennesaw.edu/faculty-staff/ 

KSU Student Help Desk 

 Phone:  470-578-3555 

 Email:   studenthelpdesk@kennesaw.edu 

 Website:  http://uits.kennesaw.edu/students/ 

 

mailto:service@kennesaw.edu
http://uits.kennesaw.edu/faculty-staff/
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