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Introduction 

This document has been developed to provide you with information about accessibility and Microsoft 

Word 2013. In this document, you will learn about the tools available for accessibility. You will also 

learn how to control the visual appearance of your document. Additionally, best practices and 

document structure are also covered to help you when developing a document.  

 

Learning Objectives 

After completing the instructions in this booklet, you will be able to: 

 Understand the tools available in Word 2013.  

 Apply keyboard shortcuts.  

 Control the visual appearance of the document.  

 Insert sound files  

 Enable and use the text-to-speech tool. 

 Understand best practices when creating a document.  

 Effectively structure the document.  

 Use the accessibility checker.  

 How to obtain additional assistance.  
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Accessibility Checker  

The Accessibility Checker will scan your document to check for potential accessibility problems, so that 

someone with a disability can read and get to your content. The following explains how to use the 

Accessibility Checker.  

 

1. Click the File tab (See Figure 1).  

 
Figure 1 - File Tab 

2. The Backstage view will appear. Click on Check for Issues (See Figure 2).  

 

 
Figure 2 - Check for Issues 
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3. A dropdown menu will appear. Click on Check Accessibility (See Figure 3). 

 

 
Figure 3 - Check Accessibility 

4. The Accessibility Checker will check your document and display the results to the right of your 

document (See Figure 4).  

 

 
Figure 4 - Accessibility Checker Results 
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5. Click on one of the listed accessibility issues for additional information on where the issue takes 

place, and why the issue needs to be fixed (See Figure 5).  

 

 
Figure 5 - Accessibility Checker Additional Information 

 

Inserting Sound Files 

Inserting sound files can be very helpful for people who have difficulty reading and writing. The 

following explains how to insert a pre-existing sound file into your word document: 

 

1. Open the location on your computer that contains the sound file you wish to insert.  
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2. Resize and adjust the window containing the Word 2013 document so you can see the file 

containing the sound on your computer (See Figure 6).  

 

 
Figure 6 - Prepare to Insert Sound File 

3. Click and drag the sound clip into the Word document.  

 

4. The sound clip is now available in the Word document (See Figure 7).  

 

 
Figure 7 - Sound Clip Added 

5. To play the sound file, double-click the sound file icon.  
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6. The Open Package Contents window will open. Click the Open button (See Figure 8).  

 

 
Figure 8 - Open Package Contents 

7. The sound file will open and play in your default sound player.  

 

Text to Speech 

Word 2013 has a Speak text-to-speech tool that will read selected sections of a document out loud. 

This text-to-speech tool must first be added to your Quick Access Toolbar to be able to access.  

 

The following explains how to add the Speak tool to the Quick Access Toolbar. 

 

1. Right-click on any blank area within the Ribbon (See Figure 9). 

 

 
Figure 9 - Clicking on a Blank Area within the Ribbon 

2. A context sensitive menu will appear. Click on Customize Quick Access Toolbar (See Figure 10). 

 

 
Figure 10 – Custoŵize QuiĐk AĐĐess Toolďar… 
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3. The Word Options – Customize the Quick Access Toolbar window will appear. Under Choose 

commands from: click on the dropdown arrow (See Figure 11).  

 

 
Figure 11 - Word Options: Choose Commands From 

4. Select All Commands from the dropdown list (See Figure 12).  

 

 
Figure 12 - Choose Commands From: All Commands



  Page 11 of 26 

5. Search down through the list of commands and select Speak (See Figure 13).  

 

 
Figure 13 - Select Speak Tool 

6. Click the Add > > button to add the Speak tool to your Quick Access Toolbar (See Figure 13).  

 

7. Click the OK button (See Figure 13).  

 

To use the Speak tool: 

 

1. Select the text in your document that you want to be read out loud. 

 

2. In the Quick Access Toolbar, click on the Speak tool (See Figure 14). 

 

 
Figure 14 - Speak Tool 

3. Your selected text will be read out loud.  
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Keyboard Shortcuts  

Keyboard shortcuts can be used to quickly select and execute tasks in Word 2013 (e.g. copying text and 

pasting elsewhere in the document). You can also create your own shortcuts to help improve 

efficiency. The following explains how to create a keyboard shortcut.  

  

1. Right-click on any blank area within the Ribbon (See Figure 15). 

 

 
Figure 15 - Clicking on a Blank Area within the Ribbon 

2. A context sensitive menu will appear. Click on Custoŵize the RiďďoŶ… (See Figure 16). 

 

 
Figure 16 - Customize the Ribbon 

3. The Word Options – Customize the Ribbon window will appear. Next to Keyboard Shortcuts, 

click on Custoŵize… (See Figure 17). 

 

 
Figure 17 - Keyboard Shortcuts: Customize... 
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4. The Customize Keyboard window will appear (See Figure 18).  

 

 
Figure 18 - Customize Keyboard 

5. In the Categories box, select the category that contains the command you wish to assign a 

keyboard shortcut to (e.g. the tab where you would find the desired command) (See Figure 18).  

 

6. In the Commands box, select the command that you want to assign a keyboard shortcut to 

(See Figure 18).   

 

7. If a keyboard shortcut is already assigned to the command, it will appear in the Current keys 

box (See Figure 18).  

 

8. If there is no shortcut assigned to the command, place your cursor in the Press new shortcut 

key box (See Figure 18).   

 

9. Press the key combination that you want to assign to this command (example: Alt + Ctrl + B). If 

you receive a message that the combination that you select is already assigned to another 

command, try a different combination.   

 

10. Click the Assign button (See Figure 18).  

 

11. Click the Close button (See Figure 18).  
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Additional Keyboard Shortcuts 

The following are some commonly used keyboard shortcuts in Word 2013: 

 

Function Shortcut Description 

Bold CTRL + B Makes the text bold 

Italic CTRL + I Italicizes the text 

Underline CTRL + U Underlines the text 

Copy CTRL + C 
Standard keyboard shortcut for copying anything. 

Applicable across Windows 

Cut CTRL + X 

Instead of making a copy, removes the text from the 

current location and copies it to the clipboard, from 

where it can be pasted into another location 

Paste CTRL + V 
Pastes anything from the clipboard into your current 

location 

Redo CTRL + Y Repeats the last action 

Undo CTRL + Z Undo the last action 

Select All CTRL + A 
Selects all text on the page. Useful for copy-pasting 

entire documents 

Save As F12 Opens the ͚“ave As͛ dialog box 

Open CTRL + O Opens an existing document 

New CTRL + N Creates a new document 

Print CTRL + P Opens the Print dialog box 

Find/Replace F5 Opens the find/replace/go-to dialog box 

Spell Check F7 Opens the spell check 

Insert Link CTRL + K Inserts a link at the current location 

Move to Document End CTRL + End Moves cursor to the end of the document 

Move to Document Start CTRL + Home Moves cursor to the beginning of the document 

Single Line Spacing CTRL + 1 Changes line-spacing to single space 

Double Line Spacing CTRL + 2 Changes to double line spacing 
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Using the Keyboard to Navigate the Ribbon 

Some users may prefer using the keyboard as they work with Microsoft Word. Access Keys allow you to 

control each button on the ribbon with the keyboard. The following instructions explain how to use 

Access Keys.  

  

1. Press the Alt key on your keyboard.  

 

2. You will see letters and numbers appear next to the tabs and commands on the ribbon  

(See Figure 19). 

 

 
Figure 19 - Access Keys Displayed 

3. Press the corresponding number/letter on your keyboard to select that option. For example, if 

you select the letter ͞H͟ for the Home tab, the tab will become selected and you will see 

additional letter and number options for each command on the selected tab (See Figure 20). 

 

 
Figure 20 - Access Keys Displayed - Tab Selected  

4. Continue to press letters or numbers to navigate and select your desired command.  

 

Note: If a separate window opens in Word, use the tab key to move the cursor throughout the window 

and Shift + Tab to move backwards. If checkboxes are available, the space bar will allow you to place a 

check-mark.  
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Increasing Spaces between Words  

Once a document is typed, it can sometimes make the document more accessible to increase the 

spaces between words by using the Replace tool. The following explains how to increase spaces 

between words using the Replace tool.  

 

1. Click the Home tab (See Figure 21).  

 
Figure 21 - Home Tab 

2. In the Editing group, click on Replace (See Figure 22). 

 

 
Figure 22 - Replace Tool  

3. The Find and Replace window will appear. In the Find what: field, press the spacebar once  

(See Figure 23).  

 

 
Figure 23 - Find and Replace 

4. In the Replace with: field, press the spacebar to equal the number of spaces that you want to 

insert between each word (See Figure 23).  

 

5. Click the Replace All button (See Figure 23).  

 

6. The space between words in your document will be increased.   
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Zoom  

The zoom tool magnifies the document on the screen, making text larger (or smaller). Note that using 

the zoom tool will not change the appearance of the document when it is printed. The Zoom tool can 

be found on the View tab in the Zoom grouping (See Figure 24), or on the right-side of the status bar at 

the bottom of the document (See Figure 25).   

 
Figure 24 - Zoom Tool under View Tab 

 

 
Figure 25 - Zoom Tool on Status Bar 

To adjust Zoom via the View tab: 

 

1. Click on the View tab (See Figure 26).  

 
Figure 26 - View Tab 

2. In the Zoom grouping, click on Zoom (See Figure 27).  

 

 
Figure 27 - Zoom Tool 
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3. The Zoom window will appear. In the Percent field, adjust the number relative to how much 

you want to zoom in/out (See Figure 28).  

 

 
Figure 28 - Zoom Window 

4. Click on Ok.  

 

To adjust Zoom via the Status Bar: 

 

1. Click the minus or plus button to zoom your document in/out (See Figure 29).  

 

 
Figure 29 - Zoom via Status Bar 

2. You can also drag the slider to the left or right to zoom in or out (See Figure 30).  

 

 
Figure 30 - Zoom Slider 
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Read Mode 

New in Word 2013 is the Read Mode. When activated, Word will hide the ribbon and menus. Read 

Mode will automatically fit the pages to your computer, use columns and larger font sizes to improve 

readability (or if you are using a tablet, resize the page to fit your device). While in read mode, you can 

also change these options to suit your needs. The following explains how to enter Read Mode. 

  

1. Click the View tab (See Figure 31). 

 
Figure 31 - View Tab  

2. In the Views section, click Read Mode (See Figure 32). 

 

 
Figure 32 - Read Mode 

3. Your document will now display in Read Mode. To navigate through the document, click the 

arrows within the left/right margins (See Figure 33). 

 

 
Figure 33 - Document in Read Mode   
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4. To return to editing your document, click the View tab (See Figure 34). 

 

 
Figure 34 - Read Mode: View Tab 

5. Click on Edit Document to return to the Print Layout view (See Figure 35). 

 

 
Figure 35 - Edit Document 

 

Best Practices  

The following should be considered when developing a document to make it accessible to everyone.  

  

Page Layout  

When developing a template, make certain that the document is not cluttered. To avoid a cluttered 

document, allow for an adequate amount of white space between paragraphs, graphics, tables, etc. 

Also, use bullets and numbers whenever possible to improve readability.  

  

Alternative Text  

Alternative Text helps people with screen readers understand the content of the pictures. Be certain to 

use alternative text for your graphics so that those with visual impairments will be able to understand 

the purpose of the graphic in the document.  
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The following explains how to add alternate text to a graphic in Word. 

  

1. Right-click the graphic in your document.  

 

2. A context-sensitive menu will appear. Click on Format Picture (See Figure 36). 

 

 
Figure 36 - Format Picture  

3. The Format Picture options will appear to the right of the document. Click on the Layout & 

Properties icon (See Figure 37). 

 

 
Figure 37 - Format Picture Options  
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4. Click on Alt Text (See Figure 38).  

 

 
Figure 38 - Alt Text 

5. A dropdown will appear. Complete the Title and Description fields (See Figure 39). 

 

 
Figure 39 - Add Alt Text to Picture 

6. Click on your document when done adding your Alternate Text.  

 

Note: Remember the following when developing alt text to use concise wording (e.g. about 100 

characters), capitalize only the first letter, and avoid punctuation, sentences, or special formatting (e.g. 

bold, italics). 
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Font Size and Color Schemes  

Remember the following when developing documents so that they will be easy to read:  

 

 Make all font sizes at least ten points.  

 

 Avoid using light or pale font colors with light backgrounds.  

 

 Limit the use of the following font variations: bold, italics, and capital letters.  

  

Headings  

When developing the document, be certain to use headings for each section (e.g. this booklet uses 

headings for sections and sub-sections). This will help people with screen readers to quickly and easily 

understand each section of the document without having to read the details in each section. Headings 

can also be used to quickly navigate to sections within the document.  

  

The Styles group on the Home tab is an effective way to structure a document. Consider using the 

heading elements (Heading 1 and Heading 2) and the normal paragraph element (See Figure 40). 

 

 
Figure 40 - Styles 

The following instructions explain how to display the Navigation Pane, which is a list of the headings 

within the document.  

  

1. Click the View tab (See Figure 41). 

 
Figure 41 - View Tab 
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2. In the Show group, click the checkbox next to Navigation Pane (See Figure 42).  

 

 
Figure 42 - Navigation Pane 

3. The Navigation Pane will appear to the left of your document (See Figure 43). 

 

 
Figure 43 - Navigation Pane Visible 

4. Click on a heading under the Headings tab to jump to that section within your document.  
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Tables  

The use of tables in documents help to make large amounts of data easy to understand for everyone. 

The reader can make sense of the data when the tables include effective headings. If the table 

stretches over several pages, it is important to include headings on each page (See Figure 44). 

 

 
Figure 44 - Table with Headings on Each Page 

Note: Screen reading software has difficulty reading tables that have rows with different heights, and 

have a varying number of columns in the various rows. Avoid creating tables with the tab key.  

 

Hyperlinks  

When inserting a hyperlink in a document, the hyperlink will be more effective if the user sees a 

descriptive title for the URL. For example, if you have a link to Kennesaw State University in your 

document, it would be more effective to use Kennesaw State University instead of non-descriptive text 

such as, Click Here.  

 

To insert a Hyperlink into your document: 

 

1. Click on the Insert tab (See Figure 45). 

 
Figure 45 - Insert Tab 

http://www.kennesaw.edu/
http://www.kennesaw.edu/
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2. In the Links grouping, click on Hyperlink (See Figure 46).  

 

 
Figure 46 – Hyperlink 

3. The Insert Hyperlink window will appear. In the Text to display: field, type the Descriptive title 

for the URL (See Figure 47).  

 

 
Figure 47 - Insert Hyperlink 

4. In the Address: field, type the URL for the webpage you wish to insert into the document  

(See Figure 47).  

 

5. Click on OK (See Figure 47).  

 

6. Your Hyperlink will be added to your document.  

 

Additional Help  

For additional help or installation issues, please contact the KSU Service Desk (Faculty & Staff) or the 

KSU Student Help Desk (Students). 

 

KSU Service Desk for Faculty & Staff 

 Phone:  470-578-6999 

 Email:   service@kennesaw.edu 

 Website:  http://uits.kennesaw.edu/faculty-staff/ 

KSU Student Help Desk 

 Phone:  470-578-3555 

 Email:   studenthelpdesk@kennesaw.edu 

 Website:  http://uits.kennesaw.edu/students/ 

mailto:service@kennesaw.edu
http://uits.kennesaw.edu/faculty-staff/
mailto:studenthelpdesk@kennesaw.edu
http://uits.kennesaw.edu/students/

