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Introduction 

Adobe Photoshop CC 2015 is a photo editing program that pushes the boundaries of digital imaging and 

editing. While widely used by professional photographers as well as web and graphic designers, 

Photoshop can also provide a creative outlet for amateurs, enthusiasts, and artists alike. Photoshop is 

not just used for photographic image editing. It can also be used to create graphic layouts, montages, 

contact sheets, and websites. This handout covers various and creative ways to present imagery. 

Downloading the Data Files 

This handout includes sample data files that can be used to follow along the steps. If you plan to use the 

data files, download the following ZIP file to your computer and extract the files. It is recommended to 

save the data files on your desktop for easy access. 

• Adobe Photoshop CC 2015 Part 3 Data Files 

Presenting Images in Various Ways 

Photoshop allows users to share their images with a large audience using common presentation 

methods such as contact sheets and photographic layouts. 

Creating Contact Sheets 

Professional photographers use contact sheets to show their clients several images from a photo shoot 

at one time. Contact sheets can also be used to create a CD or portfolio cover as a way of indexing 

images. Users can create a PDF version of a contact sheet directly from Bridge CC, Photoshop’s file 

browser. 

To start Bridge CC from the Start menu in Windows 10: 
1. Click the Start button, click All apps, and then click Adobe Bridge CC. 

To start Bridge CC from within Photoshop CC 2015: 
1. Click the File menu, and then click Browse in Bridge (see Figure 1). 

 

Figure 1 – File Menu When Selecting Browse in Bridge 

To create a contact sheet using Bridge CC: 
1. In the Folders panel, navigate to the Data Files folder and select the 100CANON folder (see 

Figure 2). 

http://www.calstatela.edu/its/training/datafiles/photoshopcc2015p3.zip
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Figure 2 – Bridge CC Window 

2. Click the Edit menu, and then click Select All. 

3. Click the Tools menu, point to Photoshop, and then click Contact Sheet II. The Contact Sheet II 

dialog box opens (see Figure 3). 

4. In the Document section, type 8.3 in the Width box and 11.7 in the Height box. Make sure Units 

is set to inches. 

5. In the Thumbnails section, type 4 in the Columns box and 5 in the Rows box. 

6. Click the OK button. 

 

Figure 3 – Contact Sheet II Dialog Box 
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7. Click the File menu, and then click Save As. The Save As dialog box opens. 

8. Type ContactSheet in the File name box, select Photoshop PDF from the Save as type drop-

down list, and then click the Save button. 

NOTE: To print the contact sheet, you can use either Adobe Acrobat or Photoshop. 

Making Posters 

Creating a photographic layout is an art form in itself. The following examples are just a few ways in 

which users can creatively present their images. 

Creating a One Image Poster Layout 

With the onset of digital photography, people are producing massive amounts of images. Sometimes, a 

person captures an image that stands out from the rest. The following lesson covers how to create a 

new Photoshop file, move an image from one file to another, resize an object within a layer, and add a 

layer style and text. 

To create a new Photoshop file: 
1. Open Photoshop CC 2015. 

2. Click the File menu, and then click New. The New dialog box opens (see Figure 4). 

3. Select Custom from the Document Type drop-down list. 

4. Type 14 in the Width box and 11 in the Height box. Make sure both units are set to Inches. 

5. Type 300 in the Resolution box. Make sure the unit is set to Pixels/Inch. 

6. Leave the Color Mode set to RGB Color and 8 bit. 

7. Leave the Background Contents set to White. 

8. When finished, click the OK button. 

 

Figure 4 – New Dialog Box 
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To transfer an image from one file to another: 
1. Open the using_one_image.jpg file. 

2. Drag the file’s image tab away from the other tab to float the image in a window (see Figure 5). 

 

Figure 5 – Floating an Image Window 

3. Click the Move Tool  in the Tools panel. 

4. Drag the image from the using_one_image.jpg window onto the canvas of the Untitled-1 file. 

Or, drag the layer with the image from the Layers panel of the using_one_image.jpg file onto 

the canvas of the Untitled-1 file. 

NOTE: The Untitled-1 file should now have two layers in the Layers panel (see Figure 6). 

 

Figure 6 – Layers Panel 

5. Close the using_one_image.jpg file. 

NOTE: Another way to insert an image from one file into another is to click the File menu, click 

Place Embedded, and then select the desired image file in the Place Embedded dialog box. 

To resize an object in a layer: 
1. Select the Layer 1 layer in the Layers panel of the Untitled-1 file (see Figure 6). 

2. Click the Edit menu, and then click Free Transform. 

3. Hold down the Shift key and drag a corner of the image out to the desired size (see Figure 7). 

NOTE: Holding down the Shift key while resizing keeps the original proportions of the image 

intact. 
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Figure 7 – Free Transform 

4. Press the Enter key. Or, click the Commit button  on the Options bar. 

5. In the Layers panel, hold down the Shift key and click to select both layers. 

6. Click the Align horizontal centers button  on the Options bar (see Figure 8). 

 

Figure 8 – Move Tool Options Bar 

To add a layer style: 
1. In the Layers panel, select the Background layer. 

2. Click the Layer menu, point to New, and then click Layer. The New Layer dialog box opens (see 

Figure 9). 

NOTE: To name the new layer, type the desired name in the Name box. 

3. Click the OK button. The Layers panel now has three layers in the following order: Layer 1, Layer 

2, and Background (see Figure 10). 

 

 

Figure 9 – New Layer Dialog Box 

 

Figure 10 – Layer Order 

4. Make sure the Layer 2 layer is selected in the Layers panel. 

5. Click the Rectangular Marquee Tool  in the Tools panel. 

6. Drag a rectangular selection about half an inch larger than the image (see Figure 11). 

 

Figure 11 – Rectangular Marquee Selection 
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7. Click the Edit menu, and then click Fill. The Fill dialog box opens (see Figure 12). 

8. Select White from the Contents drop-down list. 

9. Click the OK button. 

 

Figure 12 – Fill Dialog Box 

10. Click the Select menu, and then click Deselect. 

11. With the Layer 2 layer selected, click the Layer menu, point to Layer Style, and then click Inner 

Glow. The Layer Style dialog box opens (Figure 13). 

12. In the Structure section, click the color swatch and change the color of the glow to black in the 

Color Picker dialog box. 

13. Select Normal from the Blend Mode drop-down list. 

14. Drag the Opacity slider to 20%. 

15. Drag the Size slider to 10 pixels. 

16. Click the OK button. 

 

Figure 13 – Layer Style Dialog Box 

To add text to a layout: 

1. Click the Type Tool  in the Tools panel. 

2. On the Options bar, select Trajan Pro Regular as the font type and 36 pt as the font size (see 

Figure 14). 

3. On the Options bar, click the Character and Paragraph panels button . 

 

Figure 14 – Type Tool Options Bar 
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4. In the Character panel, type 120 in the Tracking box (see Figure 15). 

 

Figure 15 – Character Panel 

5. On the canvas, click in an area below the image and type the desired text (see Figure 16). 

NOTE: A new type layer is added in the Layers panel (see Figure 17). 

 

 

Figure 16 – Adding Text Below the Image 

 

Figure 17 – Type Layer in the Layers 

Panel 

NOTE: To change the font size, type, or tracking, highlight the text, and then change the options 

on the Options bar or in the Character panel (see Figure 14 and Figure 15). 

To align the text to the image and background: 
1. In the Layers panel, select all the layers by clicking the Background layer, holding down the Shift 

key, and then clicking the Layer 1 layer or the top layer in the panel. 

2. Click the Move Tool  in the Tools panel. 

3. Click the Align horizontal centers button  on the Options bar (see Figure 18). 

 

Figure 18 – Move Tool Options Bar 

NOTE: To move individual layers, select the desired layer and use the Move Tool to move the 

objects or text within the canvas. 
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Creating a Poster Layout Using the Shape Tool and Clipping Mask 

Feature 

Another way to create a poster layout is to use the Shape Tool and Clipping Mask feature to create a 

design on top of an image. Clipping masks allow you to define a mask in one or more layers with the 

shape of another layer. In this lesson, the Rectangle Tool is used to mask out the image and the text to 

create the following poster layout (see Figure 19). 

Figure 19 – Poster After Adding Clipping Mask 

To use the Shape Tool: 
1. Open the clipping_mask.jpg file.

2. In the Layers panel, duplicate the Background layer.

3. In the Tools panel, click the Rectangle Tool  (see Figure 20). 

4. On the canvas, drag a rectangular shape on top of the image.

5. In the Layers panel, duplicate the Rectangle 1 layer three times. The Layers panel should now

have six layers (see Figure 21).

Figure 20 – Rectangle Tool 

Figure 21 – Layers Panel 
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6. In the Tools panel, click the Move Tool. 

7. In the Layers panel, select the Rectangle 1 copy layer (see Figure 21). 

8. Hold down the Shift key and drag the rectangular shape on the canvas to the right (see Figure 

22). 

NOTE: Before you move a shape, make sure that the layer the shape is located on is selected in 

the Layers panel. 

 

Figure 22 – Moving Shapes 

9. Repeat steps 7 through 8 to move the rectangular shapes that are located on the Rectangle 1 

copy 2 and Rectangle 1 copy 3 layers. All four rectangular shapes should be distributed evenly 

over the image (see Figure 23). 

10. Click the Rectangle Tool again and draw a rectangle over the text. 

 

Figure 23 – Distributing Shapes on the Canvas 

11. Select all the shape layers by holding down the Shift key and clicking each layer in the Layers 

panel (see Figure 24). 

12. Right-click any of the selected shape layers, and then click Merge Shapes on the shortcut menu 

(see Figure 24). The Layers panel should now have three layers. 

To create a clipping mask: 
1. With the Background layer selected, click the Edit menu, and then click Fill. The Fill dialog box 

opens. 

2. Make sure White is selected from the Contents list, and then click the OK button. 

3. Drag the Background copy layer above the rasterized shape layer (see Figure 25). 

4. Right-click the Background copy layer, and then click Create Clipping Mask on the shortcut 

menu (see Figure 25). 
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Figure 24 – Layers Panel When Merging Shapes 

 

Figure 25 – Layers Panel When Creating a 

Clipping Mask 

Working with Selection Tools 

When an object is selected, it is the only editable area. Selections can be made according to shape, size, 

or color. There are four types of selections: geometric, freehand, edge-based, and color-based (see 

Table 1). 

Table 1 – Selection Tools 

Selection Type Tool and Description 

Geometric • The Rectangular Marquee Tool  selects a rectangular area of an 

image. 

• The Elliptical Marquee Tool  selects an elliptical area. 

• The Single Row Marquee Tool  selects a 1-pixel-high row. 

• The Single Column Marquee Tool  selects a 1-pixel-wide column. 

Freehand • The Lasso Tool  can be used to drag around an area using freehand. 

• The Polygonal Lasso Tool  sets anchor points in straight line segments 

around an area. 

• The Magnetic Lasso Tool  creates a selection by following the contrast 

line that exists between the area to be selected and its surroundings. 

Edge-based • The Quick Selection Tool  paints a selection by automatically finding 

and following defined edges in an image. 

Color-based • The Magic Wand Tool  selects parts of an image based on the 

similarity in color of adjacent pixels. 
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Using Geometric Selection Tools 

Geometric selection tools are best utilized when selecting objects with distinct geometric outlines such 

as the rims of a tire, a globe, a window, or a door. In the following exercise, the Rectangular Marquee 

Tool is used to select a rectangular stamp. 

To use the Rectangular Marquee Tool: 
1. Open the using_selection_tools.psd file. 

2. In the Layers panel, select the stamp layer. 

NOTE: Zoom in if necessary using the Zoom Tool or the Navigator panel. 

3. In the Tools panel, click the Rectangular Marquee Tool . 

4. Drag a rectangular selection around the stamp image. If the selection needs to be adjusted, 

keep the mouse button pressed and do one of the following: 

a. Hold down the Spacebar and drag the pointer to reposition the selection. 

b. Release the Spacebar and drag the pointer to resize the selection. 

5. Release the mouse button. 

6. Right-click the selection, and then click Layer Via Copy or Layer Via Cut on the shortcut menu 

(see Figure 26). A new layer is added in the Layers panel. 

7. In the Tools panel, click the Move Tool. 

8. Drag the stamp image to move it anywhere on the canvas. 

 

u Figure 26 – Stamp Image with Shortcut Men

Using Freehand Selection Tools 

Most objects within an image, especially photographic ones, are not geometric. The following exercise 

utilizes the Magnetic Lasso Tool to select a gold piggy bank. A greater contrast between the object to be 

selected and its background produces a better selection. Furthermore, straight edges, as opposed to 

jagged or frayed edges, produce a more accurate selection with the Magnetic Lasso Tool. The Polygonal 

Lasso Tool is perfect for selecting road signs, while the Lasso Tool allows users to freely draw to make 

their selection. 
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To use the Magnetic Lasso Tool: 
1. In the Layers panel, select the piggy bank layer. 

2. In the Tools panel, right-click the Lasso Tool, and then click the Magnetic Lasso Tool  (see 

Figure 27). 

 

Figure 27 – Magnetic Lasso Tool 

3. Click anywhere on the outline of the piggy bank image to create the first anchor point. 

4. Using the mouse, trace the outline of the piggy bank image all the way around and click the first 

anchor point to close the selection (see Figure 28). 

NOTE: When you hover over the very first anchor point, a small circle appears adjacent to the 

Magnetic Lasso tool pointer (see Figure 28). 

NOTE: To delete an anchor point and retrace the lasso, press the Delete key. 

 

Figure 28 – Piggy Bank Image with Anchor Points 

5. Right-click the selection, and then click Layer Via Copy or Layer Via Cut. 

Using Edge-based Selection Tools 

The Quick Selection Tool makes a selection by automatically finding and following defined edges of an 

object within an image, as opposed to the Magic Wand Tool which selects based on similarity of color. 

Both are useful for selecting odd shaped areas such as a lettuce head. However, due to the wide 

gradient color range of most objects, the Magic Wand Tool cannot perfectly select an object without 

missing pixels or over selecting. 

To use the Quick Selection Tool: 
1. In the Layers panel, select the lettuce layer. 

2. In the Tools panel, click the Quick Selection Tool  (see Figure 29). 

 

Figure 29 – Quick Selection and Magic Wand Tools 

3. Click once on the lettuce to start selecting, and then continue clicking to select the entire lettuce 

head (see Figure 30). 
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NOTE: To change the Quick Selection Tool brush size, click the Brush arrow  on the 

Options bar, and then drag the Size slider. 

 

Figure 30 – Selected Lettuce 

4. To refine the edges, click the Subtract from selection button  on the Options bar (see 

Figure 31). 

5. Click the white areas of the background to remove them from the selection. 

 

Figure 31 – Options Bar When the Quick Selection Tool is Selected 

6. Right-click the remaining selection, and then click Layer Via Copy or Layer Via Cut. 

Using Color-based Selection Tools 

The Magic Wand Tool is highly useful for selecting a uni-colored object, graphic, or text, or an area of an 

object that is the same color. However, because most photographic images are gradient based, the 

Magic Wand Tool may not work as accurately as the Quick Selection Tool. Furthermore, users may want 

to try selecting the background, if uni-colored (e.g., blue screen), and inverse their selection. 

To use the Magic Wand Tool: 
1. In the Layers panel, select the yellow bottle layer. 

2. In the Tools panel, click the Magic Wand Tool (see Figure 29). 

3. Click anywhere on the yellow bottle image to make a selection using color. 

4. Right-click the selection, and then click Layer Via Copy or Layer Via Cut. 

Masking Simple Objects 

For images with well-defined edges, masking is simple. In addition to using selection tools, users can use 

the Quick Mask Mode to mask an image. 

To edit in Quick Mask Mode: 
1. Open the masking_simple.jpg file. 

2. In the Tools panel, click the Edit in Quick Mask Mode button  (see Figure 32). 

3. Click the Brush Tool  (see Figure 33). 
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Figure 32 – Standard Mode vs. Quick 

Mask Mode 

 

Figure 33 – Brush Tool  

4. Click the Default Foreground and Background Colors icon  to set the Foreground color to 

black and Background color to white (see Figure 32). 

5. Make sure the Mode is set to Normal. 

6. Readjust the brush size as needed and paint the butterfly. Be careful to stay within the outline 

of the image. 

NOTE: Even though the Foreground color is set to black, the brush will paint red because it is in 

Quick Mask Mode. 

7. To erase a mistake, click the Switch Foreground and Background Colors icon , and paint over 

the red area with white to remove it (see Figure 32). 

NOTE: Toggle the Foreground color back and forth between black and white to get a more 

accurate mask. 

8. In the Tools panel, click the Edit in Standard Mode button . 

9. In the Layers panel, click the Add a mask button  located at the bottom of the panel (see 

Figure 34). 

NOTE: A layer mask can only be added to unlocked layers. 

10. Double-click the Layer mask thumbnail to open the Masks Properties panel (see Figure 34). 

11. In the Masks Properties panel, click the Invert button (see Figure 35). 

 

 

Figure 34 – Adding a Layer Mask 

 

Figure 35 – Masks Properties Panel 
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To save a masked object with a transparent background: 
1. Click the File menu, and then click Save As. The Save As dialog box opens. 

2. Click the Save as type arrow and select PNG (*.PNG;*.PNS) from the list. 

3. Click the Save button. 

NOTE: PNG stands for Portable Network Graphics. It can save partially transparent pixels using 

alpha transparency (i.e., any one of 256 levels of opacity). 

Masking Complex Objects 

When the edges of an image are not well defined, Photoshop users can utilize the Channels panel to 

increase the contrast between the image and its background in order to mask it out. The following steps 

can be used to mask complex objects such as bushes, hair, and feathers. 

Masking a Tree Using One Channel 

Different images have different number of channels depending on the type of color set up that they are 

using. For example, an RGB picture is composed of three color channels: Red, Green, and Blue. Each 

channel shows the amount of that color in the image on a grayscale. This can be seen in the thumbnail 

preview in the Channels panel or on the image itself when the channel is selected. The first step in 

masking is to select the color from the channel that has the most contrast from the outline of the object 

of choice. 

To mask a tree using one channel: 
1. Open the masking_complex.jpg file. 

2. In the Channels panel, select the Blue channel. 

3. Right-click the Blue channel, and then click Duplicate Channel (see Figure 36). 

4. In the Duplicate Channel dialog box, click the OK button. 

5. Turn on the layer visibility only on the Blue copy channel (see Figure 37). 

6. Select the Blue copy channel. 

 

 

Figure 36 – Duplicate Channel 

 

Figure 37 – Blue Copy Channel 

7. Click the Image menu, point to Adjustments, and then click Levels. The Levels dialog box opens 

(see Figure 38). 

8. Drag the Shadow slider  to the right until the image of the tree is completely black. 

9. Drag the Highlight slider  to the left until the background is completely white. 

NOTE: Use the Midtone slider  to tweak the edges. 
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10. Click the OK button. 

 

Figure 38 – Levels Adjustment on Alpha Channel 

11. With the Blue copy channel selected, click the Image menu, point to Adjustments, and then 

click Invert. 

NOTE: This turns the tree white and the background black. This way, the tree is masked as 

opposed to the background. 

12. Click the Select menu, and then click Load Selection. The Load Selection dialog box opens. 

13. Click the OK button. 

14. In the Layers panel, duplicate the Background layer. 

15. With the Background copy layer selected, click the Add layer mask button  located at the 

bottom of the Layers panel (see Figure 39). 

16. Turn off the layer visibility on the Background layer to see the masked tree. 

 

Figure 39 – Layer Mask 

Refining the Mask 

To adjust the edges of the image in order to get a better mask, users can utilize the Masks panel. 



18 | Adobe Photoshop CC 2015 Part 3: Layouts and Masking 

To refine the mask: 
1. In the Layers panel, double-click the Layer mask thumbnail to open the Masks Properties panel 

(see Figure 39). 

2. In the Masks Properties panel, click the Mask Edge button (see Figure 35). The Refine Mask 

dialog box opens (see Figure 40). 

3. Select On Black  from the View drop-down list to preview the selection over a black 

background. 

4. Drag the Feather slider to the left to decrease the size to 0.0 pixels. 

5. Drag the Shift Edge slider to the left to contract the mask to about -70%. 

6. When finished, click the OK button. 

 

Figure 40 – Refine Mask Dialog Box 

Masking a Tree Using Multiple Channels 

The first step is to balance the channels. In the Channels panel, choose the channel that has the most 

contrast when comparing the tree to the rest of the image. Since the sky is fairly distinct from the tree 

and has a fair amount of blue tonal area, the Blue channel would be the best choice to start with. 

Likewise, the bark of the tree is a bit redder than the backdrop so the Red channel will also be used. A 

single channel can be used to make the adjustment, though using several channels can assist in making 

the adjustments easier overall. A copy of each channel will be used and the originals will remain intact. 
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To mask a tree using multiple channels: 
1. Open the tree.jpg file. 

2. In the Channels panel, select the Blue channel. 

3. Right-click the Blue channel, and then click Duplicate Channel (see Figure 41). 

 

Figure 41 – Duplicate Blue Channel 

4. In the Duplicate Channel dialog box, type Tree Alpha in the As box to change the name of the 

channel (see Figure 42). 

5. Click the OK button. 

 

Figure 42 – Duplicate Channel Dialog Box 

6. In the Channels panel, right-click the Red channel, and then click Duplicate Channel. The 

Duplicate Channel dialog box opens. 

7. Click the OK button. 

NOTE: The Red copy channel will be used as a selection to assist in modifying the Tree Alpha 

channel. 

8. With only the Red copy channel selected and only its visibility turned on, click the Image menu, 

point to Adjustments, and then click Levels. The Levels dialog box opens (see Figure 43). 

9. Set the Input Levels to 50, 0.85, and 222. 

10. When finished, click the OK button. 

NOTE: The purpose of this adjustment is to make the tree bark distinct from the background. 

Notice how clearly defined the border is between the tree bark and the background after the 

levels adjustment. 
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Figure 43 – Adjusting the Red Copy Channel Using Levels Adjustment 

To load a channel as a selection: 
1. With the Red copy channel selected and only its visibility turned on, click the Select menu, and 

then click Load Selection. Or, click the Load channel as selection button  located at the 

bottom of the Channels panel (see Figure 44). 

 

Figure 44 – Load Channel as Selection 

2. Select the Tree Alpha channel. 

3. Press Ctrl+H to hide the selection. 

NOTE: The selection remains, however, there are no visual markings. This will make working on 

the image easier. 

4. To darken the white speckles in the bark area, click the Image menu, point to Adjustments, and 

then click Levels. The Levels dialog box opens (see Figure 45). 

5. Set the Input Levels to 120, 1.2, and 255. 

6. When finished, click the OK button. 
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Figure 45 – Adjusting a Portion of the Tree Alpha Channel Using Levels 

To adjust the Tree Alpha channel: 
1. Click the Select menu, and then click Deselect to remove any active selections. 

2. Click the Image menu, point to Adjustments, and then click Levels. The Levels dialog box opens 

(see Figure 46). 

3. Set the Input Levels to 31, 1.00, and 145. 

NOTE: When adjusting the levels, make sure not to adjust too far as the sky will appear through 

the tree or parts of the tree will disappear into the background. 

4. When finished, click the OK button. 

 

Figure 46 – Adjusting the Entire Tree Alpha Channel Using Levels 

5. Click the Image menu, point to Adjustments, and then click Invert to invert the channel so that 

the tree is white and the sky is black (see Figure 47). 
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NOTE: The white area is always the part that is masked. 

 

Figure 47 – Original and Inverted Image 

To apply the layer mask: 
1. Click the Select menu, and then click Load Selection to load the Tree Alpha channel as a 

selection. Or, click the Load channel as selection button . 

2. In the Layers panel, double-click the locked Background layer to unlock it. The layer 

automatically renames itself to Layer 0 (see Figure 48). 

3. In the Layers panel, click the Add layer mask button  to mask the tree. 

 

Figure 48 – Layer Mask 

To mask out the hill: 

1. In the Tools panel, right-click the Lasso tool and select the Polygonal Lasso tool  (see Figure 

49). 

 

Figure 49 – Polygonal Lasso Tool 

2. Select the hillside area around the tree. Make sure to select around the edges of the image (see 

Figure 50). 
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Figure 50 – Selecting the Hill 

3. Click the Edit menu, and then click Fill. The Fill dialog box opens (see Figure 51). 

4. Select Black from the Contents list. 

5. Click the OK button. 

 

Figure 51 – Fill Dialog Box 

6. Click the Select menu, and then click Deselect to deselect the selection. 

To refine the edges of the masked tree: 
1. In the Masks Properties panel, click the Mask Edge button. The Refine Mask dialog box opens 

(see Figure 52). 

2. Select On Black  from the View drop-down list to preview the selection over a black 

background. 

3. Drag the Feather slider to the left to decrease the size to 0.0 pixels. 

4. Drag the Shift Edge slider to the left to contract the mask to about -8%. 

5. Increase the Radius size to 2.0 pixels and the Contrast to 15%.  

6. When finished, click the OK button. 
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Figure 52 – Refining the Mask of the Tree 
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